1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

[Résolu] Pb avec le VAC

Discussion dans 'Les dessous de CSS' créé par SeVeN, 30 Mai 2014.

  1. SeVeN

    SeVeN Admin non actif

    Inscrit:
    31 Août 2008
    Messages:
    1 291
    Évaluations:
    +33 / 0 / -0
    Bonjour,
    je jouais avec Wido ce soir sur un serveur "américain", et je me suis vu kicker avec le message suivant :

    "An issue with your computer is blocking the VAC sytem.
    You cannot play on secure servers."

    Quelqu'un a déjà eu ce problème ?

    J'ai relancer Steam, même pb.

    Merci de vos réponses
     
  2. [P&L]Steven

    [P&L]Steven

    Inscrit:
    17 Mars 2014
    Messages:
    99
    Évaluations:
    +24 / 0 / -0
  3. 13 NRV

    13 NRV

    Inscrit:
    10 Novembre 2013
    Messages:
    37
    Évaluations:
    +18 / 6 / -10
    Ca sent le shit par ici loool ; )
     
  4. Cotedeporc

    Cotedeporc

    Inscrit:
    1 Mai 2009
    Messages:
    1 312
    Évaluations:
    +117 / 4 / -0
    Peut etre un cfg trop touché!!!!
     
    • J'aime J'aime x 1
  5. ip

    La Loge Fondateur ip

    Inscrit:
    26 Juin 2008
    Messages:
    2 983
    Évaluations:
    +388 / 2 / -1
    c'est aussi mon avis.......hier un joueur "bop" a eu le même soucis......avec le VAC
     
  6. SeVeN

    SeVeN Admin non actif

    Inscrit:
    31 Août 2008
    Messages:
    1 291
    Évaluations:
    +33 / 0 / -0
    Bonsoir,

    Bon, apparemment, je suis connecté sur le serveur Diacres, ça à l'air d'être revenu dans l'ordre.

    - 13 NRV ? t'en veux 10grammes !? LooL -) tu crois que je viendrais poster si je "cheatais", Arf ...

    Merci à vous tous, pourvus que ça dure...
     
    • J'aime J'aime x 1
    • D'accord D'accord x 1
  7. SeVeN

    SeVeN Admin non actif

    Inscrit:
    31 Août 2008
    Messages:
    1 291
    Évaluations:
    +33 / 0 / -0
    Bordel, 3mn de jeux, et rebellote...

    Config inchangée depuis plus de 2 ans.
    J'ai mes binds d'achat habituel... c'est tout

    Bon, j'vais tenté de chercher la cause
     
  8. SeVeN

    SeVeN Admin non actif

    Inscrit:
    31 Août 2008
    Messages:
    1 291
    Évaluations:
    +33 / 0 / -0
    Merci pour le lien STEVEN , j'ai suivis le lien
    Enable DEP
    Pour l'instant c'est résolu
     
    • J'aime J'aime x 1

Partager cette page